Jump to content

Hva er dette?


Recommended Posts

Posted (edited)

Er det noen som vet hva denne dingsen er? Det ser ut som en sensor av et eller annet slag og ledningen går opp i området rundt der Webastoen regjerer i ledningskaoset..

 

image.jpeg

Edited by Espen Olsen
dobbel bilde
Link to comment
Share on other sites

Det ser ut som temp sensoren som gjør at Webastoen autostarter når det er kaldt. Jeg har koblet denne fra på min bil for å unngå at Webastoen starter automatisk på småturer osv. 

Link to comment
Share on other sites

Det rimer. Da fjerner jeg den. Det er greit med Webasto men helst hvis jeg selv har kontroll. Jeg vil ha en minimalistDefender. Jeg har fjernet AC-anlegget og det ble umiddelbart færre rør og mer oversikt. 

Link to comment
Share on other sites

Mener du kan koble til egen bryter i tillegg hvis du vil styre webasto manuelt. Denne sensoren er vel den som skrur på webasto når det er under 4-5 grader ute, i.e. når man trenger den som hjelpevarmer...

Link to comment
Share on other sites

Jeg kuttet svart ledning på toppen av Webasto når bilen var nesten ny, starter den bare når jeg selv vil ved å trykke på flamme knapp. 

Da går den sin syklus. Jeg har aldri hatt problemer med Webastoen fra 2006. Bilen har gått 295000. 

Edited by Jon O
Link to comment
Share on other sites

Takk. Det stemmer. Den eneste metalldelen i det området og den som gir rigiditet.

 

Den viste seg å skulle være under instrumentpanelet, over "cowling" eller hva det heter som dekker kabelkaoset rundt rattstammen. 

Dashbord og hele innsiden montert på torpedoveggen er nå ferdig montert. Puh.

 

For noe RÆL!

 

*Dårlig kvalitet plast* som sprekker, pressplugger i plast som er åpenbart engangs og helt umulige først å demontere og deretter like umulige å montere igjen (de få som ikke er ødelagt)..  Metalldeler som knapt er grunnet og dermed delvis dekket med kryprust. Wirer for operasjon av klaffer og spjell til varmeapparat (hvor er vamen?) som trekkes i skarpe vinkler rundt drittplasten.

 

På min gamle serie 1.5 var det null dritt. Alt var enkelt og det var uansett null varme. (Brrrrrr....).

 

Heldigvis er jeg nå kvitt AC-skiten (som riktignok virket) men som lagde mer rørføringskaos. Den er demontert komplett, borte og tilgjengelig for bytte med noe kult, mekanisk og enkelt.

Link to comment
Share on other sites

Nå vet vi at sommeren blir skikkelig kokvarm og svett.:P

Slik er det jo alltid når man stiller uforberedt.

Med Varme Hilsner fra ensomikkelikerACvær

Edited by gautes
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...