Jump to content
LRforum

D2 - ikke bare AC, men luft i det hele tatt


vanilla_ninja

Recommended Posts

Jeg har eid en D2 i to uker. På første ordentlig varme dag la vi merke til at AC ikke blåste kaldt. Vifta blåste kun uteluft inn i kupeen. Jeg har lest litt om hva som kan være galt, men ikke gjort så mye med det enda.

I dag blåste ikke vifta luft i det hele tatt, uansett hvilken innstilling jeg valgte på varmeapparatet. Det er ørlitegrann forskjell på lyden om varmeapparatet/AC er slått på eller av, men det er minimalt.

Jeg har nå gått over sikringene, og den eneste jeg fant som hadde gått var F18 i motorrommet, sikring til "Engine coolant blower motor" på 40A. Jeg hadde ingen 40A i reserve, men satte i en 30A og testet. Sikringen holdt, men ingenting annet skjedde.

I sikringsboksen i kupeen fant jeg ikke noe galt i utgangspunktet. Sikringene både til AC og til vifta var hele.

 

Noen forslag til hva som kan være galt?

Link to comment
Share on other sites

Hos meg har kontakten nede ved viftemotoren tatt kvelden. Den begynte å fuske innimellom, for så å stoppe helt. Spesielt på maks effekt. Tok fra hverandre kontakten og satte den sammen igjen, det hjalp noe en stund. Men på vårparten i år, så var det stopp over lengre tid. Tok ut vifta og blåste den ren. Kikket på kontakten, og den hadde tydelig vært varm. Klippet ledningen og loddet sammen. Etter det har den vært stabil. Vifta (og kontakten ) sitter oppe under sparkeplaten på passasjersiden.

2017-07-03 22.59.45.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...