Jump to content
LRforum

Neste side fungerer ikke - hva skjer?


Recommended Posts

23 timer siden, lafterolf skrev:

Sånn har det vært lenge.

Ja, og nå tenkte jeg å si ifra...... hvem er det som fikser opp i sånne tekniske ting?

Ok - så det var flere som hadde sagt ifra lenger nedover på siden.......

Edited by ando
Link to comment
Share on other sites

  • 4 weeks later...

Tror det er issue med chrome... Fungerer normalt i andre nettlesere.. 

 

 

Link to comment
Share on other sites

16 minutter siden, lafterolf skrev:

Fungerer ikke på android plattform.

 

Er kun ett problem med Chrome på mine Androide enheter. 

Firefox og Vivaldi funker som de skal 

Link to comment
Share on other sites

22 timer siden, YMK skrev:

 

Er kun ett problem med Chrome på mine Androide enheter. 

Firefox og Vivaldi funker som de skal 

Fryktelig irriterende;  Det er en mix av http/https i forumsidene som ihvertfall gir trøbbel,  blokkeres av Chrome.(regnes som usikkert)  Men det er mer... Jeg gjorde et forsøk på å finne ut hvorfor, men det bli å slå av sikkerhet etter sikkerhet.  Valgte derfor å bruke EDGE når lrforum skal benyttes. (Jeg vil helst unngå å måtte få 'innkalling' fra IT på jobben om ru hacker meg..) Edge funker foreløpig OK

-4GIA forresten :-)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...