Jump to content
LRforum
Sign in to follow this  
Sven

Lysproblem Defender Puma

Recommended Posts

I kveld begynte lysene å oppføre seg underlig..

 

med lysbryter av har jeg normalt hovedlys og baklys uten instrumentbelysning. Instrumentpanelet var i utgangspunktet helt mørkt men begynte etterhvert å vise lys for km stand og blinkindikator

 

med bryter i parklys har jeg parklys, baklys og instrumentbelysning.

 

med bryter i hovedlysposisjon har jeg fremdeles kun parklys, baklys og instrumentbelysning

 

Er det bryterfeil eller er det fukt? 

Edited by Sven

Share this post


Link to post
Share on other sites

Veldig enkelt. Skru av dekselet under rattstamnen, er festet med noen stjerneskruer. Da kommer du til bryteren lett. 

 

Har du bryter?

Share this post


Link to post
Share on other sites

Nei, men jeg får svinge ut til Motorpool i morgen og høre om de har

Share this post


Link to post
Share on other sites

Må nok bytte bryteren.  På 8 år har det vært et problemfritt bilhold.. I tillegg til den bryteren har det kun vært skifte av en slangeklemme til vindusspylertanken og en lufteslange til drivstofftanken gjennom disse årene.

Share this post


Link to post
Share on other sites

Du har berget godt da.:)

 

Det lønner seg å ettermontere lysforsterker (rele). Biltema har. Da slipper du at all spenning går igjennom lysbryteren og den vil vare veldig mye lengre.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...