Jump to content
LRforum
Sign in to follow this  
telindnor

FL1 06. TD4. Tung å starte i kulda?

Recommended Posts

Freelanderen vår er skikkelig treg å starte i kulda. Prosedyre...

Gløder (veldig kort før lampa slukker) og så kinner, og kanskje så tenner den såvidt. Ny gløding, samme sak. Ryker fælt og lukter uforbrent diesel av det som kommer ut eksosen. 

Fikk start etter 6-7 gløde/starte forsøk. Temp er -5.

Det virker kanskje ikke som om glødingen gjør det den skal. Vi byttet et par glødeplugger i fjor, og den var treg da og, også etter skiftet. 

Kan jeg ha trøbbel med rele, eller ville ikke glødelampa lyst i det hele tatt da? 

Share this post


Link to post
Share on other sites

Mål på glødepluggene ved gløding, for å se om de får spenning.

Er det således det ikke ville jeg testet f.eks glødereleet.

Har du forresten diagnose verktøy?

Share this post


Link to post
Share on other sites
Akkurat nå, sondre b skrev:

Mål på glødepluggene ved gløding, for å se om de får spenning.

Er det således det ikke ville jeg testet f.eks glødereleet.

Har du forresten diagnose verktøy?

 

Ikke diagnose verktøy nei. 

Kan prøve meg på det du ref. Takk for tips. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...