Gå til innhold
LRforum
  • Bli medlem
Terjehimle

Disco 4. Rygge kamera og sensorer.

Recommended Posts

Får opp i display at rygge kamera og sensorer er ute av drift. (2012 modell)

 

Forige eier sa han hadde bytta kamera men det virker fremdeles ikke.

Tor diagnose og fekk feil på høyre sensor bak. Bytta den med venstre sensor for å se om eg da fekk feil på venstre sensor, men fremsdeles feil på sensor høyre side?

Ser at det er litt irret i kontaktene og har prøvd å pusse å smøre men samme feil?

Er det slik at det er feil med ledningsnett kanskje? modul? eller bytte alle sensorer?

 

Hvor kan en kjøpe slikt til en god pris....har jo ikke hast så utlandet er vel kanskje billigst?

 

 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Er lige blivet eier av en 2012, tidligere eier informerte mig om at der har vert feil på kamera og sensore. han fortalte at der på rammen ret bak kufangeren  var gnaget hul på noe ledninger, etter rep av disse er alt ok :D

Del dette innlegget


Lenke til innlegg
Del på andre sider
4 timer siden, Hefty skrev:

Er lige blivet eier av en 2012, tidligere eier informerte mig om at der har vert feil på kamera og sensore. han fortalte at der på rammen ret bak kufangeren  var gnaget hul på noe ledninger, etter rep av disse er alt ok :D

 

Mener du bakfanger?

 

Du som kjøpte bilen i Arendal altså......:) 

 

Del dette innlegget


Lenke til innlegg
Del på andre sider
14 timer siden, Terjehimle skrev:

 

Mener du bakfanger?

 

Du som kjøpte bilen i Arendal altså......:) 

 

Ja og Ja 

Selger sa følg ledning til rykke sensor. legger sig til jor så  den tuller også med kamera.

:D:D

Endret av Hefty

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×