Jump to content
LRforum
Sign in to follow this  
TAR

Nøkler sluttet å fungere D4 (2013 mod.)

Recommended Posts

Hei

Min nyanskaffede LR D4 2013 modell har sluttet å kjenne igjen sine nøkler. Jeg får startet ved å legge den inntil rattstammen, men feilmeldingen sier at nøklene ikke kjennes igjen. Noen som har opplevde det samme eller har forslag til løsning?

Share this post


Link to post
Share on other sites

Prøvd nytt batteri i nøkkelen?

Share this post


Link to post
Share on other sites

Sjekk for fukt under matta på passasjerside. Har hatt litt utfordring med dette på min. Det har ikke blitt kvitt problemet helt til tross for at dreneringsslangen er åpen. Har tapet takluken for og utelukke inntrenging av vann fra annet sted nå. Litt styr og få tørket helt. Så det er lurt og sjekke en gang iblant for og unngå problemet. Har stått til tørk ganske lenge igjen nå uten at fjernkontroll har fått kontakt enda. Holder det seg tørt fremover med tape over pakningen på takluka er planen og bytte pakning først. Hvis dette ikke holder må vel slangen byttes.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...