Gå til innhold
LRforum
  • Bli medlem
Paal Helge

Puma Defenderen "Alex"

Recommended Posts

Det er vel en strømty for å få kjørelys uten å måtte vippe på lysbryteren?:unsure:

Jeg tok bort dette på min 08 puma, la på krympestrømpe over sårene etter strømtyven. ble ikke mangel på eu heller.:rolleyes:

Del dette innlegget


Lenke til innlegg
Del på andre sider

Høres logisk ut. Hvorfor valgte du å fjerne kjørelyset egentlig? Jeg synes det er greit at nær- og parklys går på når motoren starter opp... Må jo være bedre enn å sette på bryteren hver gang du skal ut på tur - aldri sur;)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hadde litt kluss med lyset og bryteren (samme som deg) 

Fjernet dette når jeg byttet bryteren, byttet til truck-light led lys også.

Har vel ikke noe god forklaring på hvorfor, men det så litt lite proft ut.:unsure:

 

Endret av antz82

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hehe... mye som ser «lite proft» på en Defender, MEN du verden så «tøffe» de er;)

 

 

Endret av Paal Helge

Del dette innlegget


Lenke til innlegg
Del på andre sider
På 23.1.2018 den 21.00, gautes skrev:

Ta av rattet og vri blå dings 180 grader.

Sjekk at krave på baksiden av rattet peker mot venstre.

Problem løst.

 

Er det slike krager på alle typer ratt? Mitt er uoriginalt serru. På mitt nav var det kun to pinner som går i inngrep med blå plastdings.

Prøvde å snu 180 grader, men ble ikke noe bedre. Det var en pil/trekant på den blå ringen, skal den peke mot baugen?

 

@Paal Helge Er bildet ditt tatt med posisjon rett frem på rattet? Og beklager at jeg låner tråden din litt.

Endret av krokansjefen

Del dette innlegget


Lenke til innlegg
Del på andre sider

Krokansjefen:

Bare kjekt at tråden blir brukt til relaterte spørsmål - ikke noe å beklage. Tut og kjør:)

 

Her har jeg lagt ut noen detaljbilder av "klaven" som styrer "tilbakeslag av retningsviser". På mitt ratt så er det tapper på rattet som er plassert "kl 6", dvs rett opp og rett ned. Den blå klaven må derfor på rattstammen på min bil stå med åpning "kl 6". Mulig andre Defendere har det på andre måter?

 

Jeg testet også å snu klaven 180 grader. Jeg observerte også at det er en pil på den blå klaven som peker utover fra klaven. Testet å la den stå mot høyre, og prøvde retningsviser i høyre og venstreposisjon ved sving på rattet. Snudde den deretter 180 grader med pilen mot høyre. Merket ikke noe forskjell.

Verdt å merke seg at retningsviseren slår seg av like før rattet er i "null-posisjon" når jeg svingte til venstre. Dette gjorde den uansett om pil på klave stod mot venstre eller høyre.   

 

Splines på rattstammen ble smørt inn med litt kobberfett før jeg strammet til mutteren på rattstammen. Det er en sprengskive før mutter, så jeg strammet mutteren kun svakt til. Som Gaute skrev for noen "poster" siden: "Skal av igjen en gang senere";)

 

 

P1070935.JPG

P1070936.JPG

P1070937.JPG

P1070938.JPG

P1070939.JPG

P1070940.JPG

P1070941.JPG

P1070943.JPG

Del dette innlegget


Lenke til innlegg
Del på andre sider

Nekter å gå ut og sjekke/dobbeltsjekke i garasjen i kveld.

To sifret blå.....

Ser jeg har skrevet litt dumt.

Pigg/pigger bak PÅ rattet kl 12 og 6. Noen ratt er klemringen flyttbar på. Uorginale?

Pil på blinkbryter skal stå 0900 på LHD bil.

Blinklysbryter skal reagere forskjellig på retur avhengig av 0900 eller 1500 stilling på blå ring pil.

Slett ikke ukjent at nye deler har returfeil.

Noen uorginale ratt må ha litt justering på pigg eller plater for blå ring skal følge riktig med.

 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Veldig forklarende @Paal Helge!!

 

En drøm for meg (og andre) i småbestikk-klubben!;)

Viser seg nok (etter husk) at min var montert med pil nedover, altså 90 grader feil. Når jeg så snudde den 180 grader med pil fremover, ble det jo fremdeles feil....

Ut i dag (eller til verkstedet) og rette opp og se om det hjelper før bestilling.. 

@gautes Ble enklere å skjønne hva du mente når Paal Helge disket opp med bilder av originalt ratt! Er forøvrig -19 her nå, så jeg skjønner laber interesse for å åpne noe som helst ut mot elementene.

 

Trondmedvarmepumpepå24graderogsuperbowlpåtv

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk for tilbakemeldinger fra begge to:)

 

Jeg slipper heldigvis å kjempe mot kuldegrader med 2 siffer her borte på Vestlandet;)

 

Tanken som slo meg da jeg holdt på med rattet mens jeg skrudde det av var: «Dette hadde ikke vært så enkelt på en «normal» bil med airbag og annen flott elektronikk».

 

Sitat Rema1000:

DET ENKLE ER OFTE DET BESTE!.... 

 

(Nå mangler bare «amen» fra Gaute:D)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Har snopet litt mer til bilsamlingen jeg har. Hadde egentlig sagt stopp til flere 1:43 modeller, men kom over denne 90’n i skala 1:18. Kunne ikke holde meg unna siden det var en LR. Dessuten har den fine detaljer:)

Siste bildet viser litt av bilene. Laget et spesialbygd skap som er støvtett når siste bil er plassert på plass...

 

 

9D49FF13-0F81-4729-97E7-771C52BB9CDD.jpeg

7D830892-90B1-4F41-8EAA-43BC2E6B0AB6.jpeg

33ED6E1D-C34C-4F78-A087-75E9CAF6D11E.jpeg

70DC4A7C-2DC5-4DB6-9D6D-81BB1741005D.jpeg

288547F9-1D1A-4431-99E0-7D514D0531AD.jpeg

DBD4E92A-08E4-43F9-AA26-A0170C8B5FCB.jpeg

D7A540F9-14EC-4E0E-ACF8-8D4F29CE18E2.png

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg tror du er verre enn meg.:P

 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hvis samlingen henviser til biler man bør eie i 1:1 skala ila livet, så bør du håpe på den VIRKELIG store lotto pakka, én eller flere ganger. 

Mye gildt i skapet der ja :)

 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Takk! Ja, må vel etter hvert innrømme at jeg er «hekta» på LR - også ;)

Del dette innlegget


Lenke til innlegg
Del på andre sider
På 5.2.2018 den 3.17, krokansjefen skrev:

Veldig forklarende @Paal Helge!!

 

En drøm for meg (og andre) i småbestikk-klubben!;)

Viser seg nok (etter husk) at min var montert med pil nedover, altså 90 grader feil. Når jeg så snudde den 180 grader med pil fremover, ble det jo fremdeles feil....

Ut i dag (eller til verkstedet) og rette opp og se om det hjelper før bestilling.. 

@gautes Ble enklere å skjønne hva du mente når Paal Helge disket opp med bilder av originalt ratt! Er forøvrig -19 her nå, så jeg skjønner laber interesse for å åpne noe som helst ut mot elementene.

 

Trondmedvarmepumpepå24graderogsuperbowlpåtv

 

Bare for å lande denne. Gjorde som beskrevet, pil til venstre, forsenkningene kl 12 og 6. Og det ble ikke noe bedre!!!?? Fikla da en del med den blå ringen, og fant ut at om jeg presset den mot instumenthus mens jeg vridde, da skrudde lyset seg av i begynnelsen av bevegelsen. Les: blinklys slår seg av på tur inn i sving. Derimot, ved nennsomt grep og påfølgende rotasjon, gjorde den det ikke! Frem med målebånd, og joda, medbringerene på uoriginalt ratt klemte blå ring ned mot instrumenthus. Frem med fil, 3 mm kortere medbringere på nav, og voila!! 

 

Problem solved!!

 

Takk igjen for god hjelp!!

Del dette innlegget


Lenke til innlegg
Del på andre sider

Så flott at du fikk fikset det, Trond:)

Takk for oppdateringen.

Nå er klokka 23.30 og jeg er akkurat kommet hjem fra seinvakt.

Sitter her og leser meg opp på hva som har skjedd på forumet det siste døgnet.

Deler litt sjokoladekake med deg siden du fikset problemet. 

PS! Fordelen med å bake sjokoladekake selv fra bunnen av er at en selv velger at det skal MYE kokos på toppen;)

 

Endret av Paal Helge

Del dette innlegget


Lenke til innlegg
Del på andre sider

Best med mye sjokolade og en par spiseskjeer med konjakk,synes jeg.

Mors hjemmelagede. :wub:

 

Gautekokosnok

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hehe.. kanskje jeg bør teste det ut neste gang:) Jeg hadde litt for sterk kaffi i glasuren. Det ble en tanke for mye kaffi..

 

Hilsen 

Paalsomikkeerblittvoksenennåogderforikkedrikkerkaffimensomlikeråluktehverganghanåpnerennyposekaffi:D

Del dette innlegget


Lenke til innlegg
Del på andre sider

Den bil samlingen der får frem guttungen i de fleste vil jeg tro:D

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hehe.. ja, mye fint en kan drømme om der:P 

To av bilene som jeg har i monteret har jeg i skala 1:1: Land Rover Defender og en VW boble 1303s.... 

Her er en av de boblene som står i monteret - en av de første bilene jeg fikk da jeg var liten: en «Learning school» boble som kan svinge med hjulene med rattet på taket. Denne er ca 40 år gammel. Litt sliten i lakken, men det har sine naturlige årsaker: jeg omlakkerte den i 10-årsalderen. Da ble den rød. Som alt annet jeg driver med - den måtte tilbake til det originale, dvs den originale lakken. Her kaller vi det vel «patina». I boblemiljøet kalles det «ratlook», eller rust, på godt norsk:D

 

 

D2684FF6-0766-43B4-8714-728D88C317A4.jpeg

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg testet ut noe nytt med fluid film i dag. Dette er jo et vidunderprodukt, så hvorfor ikke teste det som «glidemiddel» i snøutkastet i snøfreseren? Forøvrig en fantastisk god snøfreser. Kaster snø langt over til naboen (... hvis jeg ville). Som sagt, så gjort. Sprøytet inn i utkast og skovlhuset. 

Konklusjon: Ikke gjør dette hjemme!;)

Resultatet etter fresing med 10 cm med snøslaps var at snøen klistret seg i skovlhuset. Uansett artig å prøve noe nytt:)

 

 

09FDDFFA-EA04-4339-9C60-5D83B12DF4EA.jpeg

Del dette innlegget


Lenke til innlegg
Del på andre sider

Oi. Jeg sprayet en smårusten plog med FF og det funker flott som slippmiddel.

Selv etter noen hundre kubikk med snø.

Mystisk.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Kanskje der feilen ligger, Gaute: Er ikke rust på denne, så da trekker den ikke inn i stålet:D

Del dette innlegget


Lenke til innlegg
Del på andre sider

FF virker nok den, er bare denna derrre Bergensk snøen;)

På snøskuffer(spader) og lignende bruker vi stearin her....

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ja, enig med deg, Mikal - stearin er rimelig og effektivt på mye.. :)

 

Jeg var innom en Best bensinstasjon i dag og lurte på om de hadde bilvaskeprogram uten underspyling. Tenkte å vaske en Golf med sau under. Jeg forklarte at jeg bruker en annen understellsbehandling, Fluid Film, og hvor jeg ikke ønsker å vaske understellet;)

Fikk til svar at jeg var første kunden som hadde bedt om bilvaskeprogram uten underspyling. Noe sånt program finnes ikke der. Ikke var det mulig å overstyre maskinen heller. 

Bensinstasjonen ble bygd på 1960-tallet. 

Jaja.. noen må jo gå foran og være pionerer - også på det å innføre bilvask uten underspyling:P

Endret av Paal Helge

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×