Jump to content
LRforum
GeirJ

Posting i Firefox problemer...

Recommended Posts

Som topic sier, klarer ikke å poste i Firefox (17.0.1) .

Bruker nå IE som på min XP maskin aldri er oppdatert..

Er rett o slett ikke mulig å skrive noe i tekstboksen!

Mangler jeg et tilegg i FF? Flere som har problemer?

Share this post


Link to post
Share on other sites

Hei igjen.. :-) :(-

Nå har det gått ei god stund! Og jeg har fortsatt samme problem!!

-Umulig å skrive svar til Noen!!

Jeg bruker forts Firefox! og har lasta ned noen oppgraderinger siden s....,

Rart ingen andre har samme problem???? Jeg nekter å ty til søppelnettleseren jeg bruker nå!..

IE Derfor trenger jg hjelp ! ???

Share this post


Link to post
Share on other sites

Reven min fungerer godt,men det er også det eneste jeg kan si om pc.

Share this post


Link to post
Share on other sites

Bruker 20.0.1 her (Vista-maskin :P ), og null problemer med det.

Har vel kjørt alle de anbefalte oppgraderinger som har kommet, og ikke hatt noen spes utfordringer.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...