Jump to content
LRforum
toniali

"den Lille Svarte"

Recommended Posts

Da, er det tid for et lite Hurra ! Den lille svarte er godkjent for veien etter oppstart av prosjekt i 2012 :)

Det ble 3 seter nå, så mulig prosjekt videre er alle 7 setene.

 

Men det viktigste er at den er godkjent :

SERIE 2 1957 mod produsert  16.09.1957 , solgt til Ny Caledonia ( øy utenfor Australia)

sendt til Nord-Sverige og gikk som anleggsbil til1972 for Vattenfall, 5 eiere i Sverige etter det og avregistrert som

A-traktor før den kom til Norge og den første av 3 eiere her, jeg er sistemann i rekken.

 

Skal være et rullende prosjekt nå - gleder meg snaut nå:)

Share this post


Link to post
Share on other sites

Nå er det hentet skilter i Drøbak, de er montert, og bilen er førstegangs registrert 31.12.1957 så det er da en serie 2 1957 mod. 

Nr. 482 av vel 7000 stk produsert.

 

Førstegangsreg. nå i Norge 26.09.2019.  Og i følge Heritage i England så er originalfargen blå, så denne har blitt satt sammen av 

litt forskjellige karosserideler opp gjennom årene.

Kjørte fra Fredrikstad og til Ski, uten problem, holdt fint 80 km/t hele veien i 7.5 mil.Går flott, starter på første forsøk,

bremsene er bra etter et grunnkurs i seriebilbremser som tok sin tid, men nå sitter det:)

 

Skal få på trucktaket, og så smått begynne å gjøre noe med karosseriet.

Edited by Jetinge

Share this post


Link to post
Share on other sites

Så gøy dette må være! Gratulerer!

Share this post


Link to post
Share on other sites

Gratulerer så masse. Artig at det ordna sæ me skilt.

 

Kommer du og tester litt terrengkjøring på Rudskogen i morgen.

 

Ønske dæ ein fin dag

hilsen

Henry Arnfinn :)

 

 

Share this post


Link to post
Share on other sites

Takker, kjører toppløs nå - helt strøkent !

Driver med litt tilvenning av kjøring, bil og utstyr, helt magisk!

 

Jeg skal ha på trucktaket før jeg begynner å ferdes rundt ( været avgjør når jeg kjører nå),

men det er mulig at Magne og Simen kommer til Horten med bilen, jeg er på mc-tur :)

Men gjerne en annen gang, må få litt oversikt på hva som skjer og hvor !

 

Ha en fortreffelig fin dag videre,

 

/ Trond

Share this post


Link to post
Share on other sites

Mellomstadiet fra toppløs til truckcab - bikini :) funker helt strålende i disse varme/kjølige dagene vi har nå.

50 mil problemfritt etter mange år på låve og i skog - strøkent!

06622FEC-E4D8-4E2C-B963-37A567F4512F.jpeg

DEA6A4AC-12CE-4A34-9947-91EEBD6F6809.jpeg

Share this post


Link to post
Share on other sites

Jeg har et spørsmål vedr. varmeapparat i Den lille svarte, S2.

Det er koblet 2 varmeapparater i serie,  motoren har arbeidstemp på 80 grader, men ingen av registrene i varmeapparatene

blir varme, noen tips om årsak og tiltak?

Edited by Jetinge

Share this post


Link to post
Share on other sites

Jeg tror det, det lå kjølevæske i begge registrene da jeg renoverte, men kjenner ikke at slangene blir varme ut av motor heller.

Med kranen mener du den på blokka/vannpumpe ?

Share this post


Link to post
Share on other sites

Skal være en ventil/kran på toppen av blokka, på min var det messing ratt til å skru/ åpne-lukke.

Share this post


Link to post
Share on other sites

Jeg har en settskrue med kontramutter, sitter på høyre side ved uttaket på toppen. Skrudde litt på den i dag,

og det kom litt vann ut, men om den var åpen vet jeg ikke. Det må sjekkes i morgen, så det kan kanskje være noe så

enkelt som det.

Share this post


Link to post
Share on other sites

Ser riktig ut. Mine har gammeldags kran der.

Du har forøvrig en 2,0 topp og sideventilert motor så sammenlikning med en Diabolsk 2,25 hjelper dårlig.

Share this post


Link to post
Share on other sites

Ja, så det, men om jeg skrur ut skruen skal vel den åpne for vann ut? Har testet forsiktig og det kom litt vann

ut ved gjengene - får kanskje tappe av litt og åpne helt for sjekk ? 

Share this post


Link to post
Share on other sites
22 timer siden, gautes skrev:

 

Du har forøvrig en 2,0 topp og sideventilert motor så sammenlikning med en Diabolsk 2,25 hjelper dårlig.

 

Men jeg skal ha for forsøket. :D

Share this post


Link to post
Share on other sites

Jepp, og takk for supporten :)

Har nå snart kjørt 80 mil med Den lille svarte, uten problem av noen art, starter omg. går

 uten feil og skrangler helt avsindig - regner det som normalt?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...