Jump to content
LRforum
jschille

min fyste D3 !

Recommended Posts

Hmm, dette er like spennande kvar gong. EU kontroll imorgon. 

 

- bytta rele til ekstralysa, det begynte å henge litt.

- bytta spissingsstag, kyllingbein og stabstagforingar bak. Ordentlig stas å måtte borre ut den eine bolten som helde foringa :angry: Men det var jo ikkje bedre på andre sida sist heller:lol: 

- bytte kyllingbein og indre og ytre endeledd framme. Droppa stabstagforingane då dei såg grei ut. 

 

Så, då krysse eg fingre og tomlar. Eller, eg får vel springe ut  i garasjen og sjekke at refleksvesten er der.. 

Share this post


Link to post
Share on other sites

takk takk :)

Fasit: Dei likte ikkje ekstralysa..  Dei er ikkje E-merka - eg trudde kanskje det ikkje var eit absolutt krav lengre, men verkstedet har vore fair før,, så ok, det er vel slik. Godt det er hurtigkoblinger på lysa. Men etterkontroll blir det. 

Share this post


Link to post
Share on other sites

Er det ikke fritt frem med antall og eventuelt ref.tall nå? Men E-merking er vel kanskje fortsatt gjeldende ja. 
Tells jo nesten som en seier det vel? :D

Share this post


Link to post
Share on other sites
2 timer siden, jorgenht skrev:

Tells jo nesten som en seier det vel? :D

 

JO! :D:D

Share this post


Link to post
Share on other sites

Gamal s.k svak type oljepumpe demontert og ny forsterka montert. Itillegg til registerreim og dieselpumpereima. 20200629_121944.jpg20200629_121932.jpg

Hadde ute starteren for å låse svinghjulet si eg sku bytte oljelampe.

Leksjon 1: det e eit klur  å få den ut, men det går når ein løsner på strømkablane.

Leksjon 2: låseverktøyet til svinghjulet må files av for å passe . 

 

Brukte mesteparten av gårsdagens på demontering, idag har det blitt montering i fred og ro. Syns bakre reima gjekk enklere no  enn sist for 7 år si. Men klarte idag faktisk å knekke toppen av peilepinnen då eg skulle ta eit klips av kjøkevannsslangen som feste til røret som går over bakre del av motoren.. kjenne meg passe teit.. 

 

Litt teit og at starteren ikkje slo inn då eg sku prøvestarte i kveld :(

Ny tur under imorgen og sjekke kablinga på starter. Litt demotivert der ja. Men har heldigvis verken  glømt låseverktøyet i svinghjulet eller glømt å prøvetørne alt først :D

Share this post


Link to post
Share on other sites

Og svaret på kvifor ikkje starteren slo inn var ei laus jording. Kjedeleg  strafferunde, men starta og gikk fint, alltid like spennande etter reg.reimbytte :D

 

Då blir det neste å sjå om pakninga  på veiva  blei rett (og tett). 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...