Jump to content
LRforum

Recommended Posts

Fikk mangel ... svak på ene side...:(

 

Åpner opp begge sider. Gjør rent.. Det ser OK ut...legger inntil ved å stramme... å så løsnet de 8 knepp...

 

Men får ikke hjulene til å låse i litt fart... Men hoder jo bilen fint ved parkering...

 

Men skal ikke disse klare å stoppe bilen ???:(

Link to post
Share on other sites

Takk for svar... så på nett det var noe slik til D 4....   Så er det virkelig slik også på min 2006 D3... ?

 

Har noen en fin "link". ??

Link to post
Share on other sites

"" Herreminhatt"".   

 

Jammen tror jeg at jeg fikk det til...  Så på UK forum en som hadde utført innbeddingen i gaten hjemme.... Politiet kom...:D

 

så jeg kjørte på en skogsvei..

 

Så får vi se om "Eu" er fornøyd...:wub:

Link to post
Share on other sites

@gautes I det tilfelle her er parkbrems-knappen nettopp det. Drar du i den hyler bilen til- bokstavelig talt. Også henger du i beltet. ABS jobber og parkeringsbremsen går på.. 

Under fart selvfølgelig. Til vanlig oppfører den seg pent. 

Link to post
Share on other sites
14 timer siden, jorgenht skrev:

Du må nok gjøre ”inbedding” prosedyren før den vet hvor hardt den skal stramme i fart. 

 

Takk uansett, at du satt meg på sporet...  

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...