Jump to content
LRforum

Search the Community

Showing results for tags 'vibirasjon i motor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 2 results

  1. Hei, Nå som kulda har kommet så har D4’en en del vibrasjoner/risting ved kaldstart når jeg ikke forvarmer med webastoen. Dette varer i ca 2-3 sekunder. Er dette noe som en vanlig på disse bilene? Eller lukter det bytte av glødeplugger? Takk for svar
  2. wal

    P 38 2,5 disel BMV

    Har skiftet motor og satt inn en 2,5 lit fra Omega. Byttet ober alt ledningsnett og diselpumpa, dyse 4, turbo osv. Den sviver greit på tomgang, men vibirerer (rister) ved pådrag. Er noe ring å starte vil liksom ikke reager på gassen. Ristingene kommer ved pådrag i 60 til 80 km/t. Trør eg gassen i bunn forsvinner det, men er ikke riktig med på giringen heller(automat). Har vert inne å sjekket tenningen og dysene hos Sannes Disel-elektro, men dei kan ikke si mer. Er det noen som kan hjelpe meg? For meg virker det som det er et elektronisk problem og ikke motor.
×
×
  • Create New...