Jump to content
LRforum

Search the Community

Showing results for tags 'startermotor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 2 results

  1. Ærede forum Driver å skal bytte clutch på min 99 modell 110 Td5. Valgte å gå for å ta ned gearkasse. Nå sliter jeg voldsomt med å få løsnet øvre bolt på starter. Trenger starter å demonteres før kasse senkes? Har løsnet alt annet og prøvde å senke kassa, men virket som den satt fast i noe. Turde ikke ta i skikkelig i fare for at starten som fortsatt er montert krøllet det til...
  2. Med håp om at dette kan hjelpe noen en gang i tiden skal jeg kort fortelle hva som skjedde i Tyskland like før nyttår 2016. Min D2 ville ikke starte. Alle lampene lyste opp, men starteren ga ikke lyd fra seg. Jeg trodde at det var på sin plass å koble fra batteriet, vente i 5 minutter og koble til igjen. Det hadde hjulpet et par ganger før. Men nei! Jeg ringte til slutt til Thomas Garage (Lütjenburger Straße 31, Kaköhl, 24327 Blekendorf ) på en fredag klokka 13! De kom etter 10 minutter og prøvde å få start på bilen i 1 time. Først mente de at det var startsperra, men etter å ha undersøkt starteren litt grundigere trakk de fra kabelskoen, renset den og satt den på igjen. Siden da har det ikke vært startproblemer i det hele tatt! 40 € fattigere og veldig lykkelig kunne vi reise videre mot Trondheim! P.S.: Land Rover i Gettorf sa at de kunne hjelpe om 2 uker om jeg leverte bilen.
×
×
  • Create New...