Jump to content
LRforum

Search the Community

Showing results for tags 'start'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 5 results

  1. D2-en har fått en "bye".Har lyst sporadisk M+S.Plutselig en dag vil den ikke reagere når jeg skal starte bilen.Skifter zyx -bryteren,men ingen bedring.Gear-posisjonene viser ikke alle ganger jeg skifter på gearvelger.Noen som har hatt det samme??
  2. Hei Når min 3,9 EFI er kald starter den lett. Når den er litt varm, eller varm, starter den ikke så enkelt. Kjører jeg en tur, stopper for å fylle bensin, da starter den ikke kvikt. Men starter etter hvert. Har jeg kjørt i noen minutter og motor er begynt å bli lunken. Stopper fordi ABS-lampe ikke slukker (må stoppe, slå av motor og starte igjen før jeg kjører og da forsvinner ABS-lampa) og prøver å starte, da er den litt umulig å starte igjen. Regner med det er en føler som jukser, men hvem? Noen som har tips til hvor jeg skal starte å skifte følere? Ønsker alle en fin dag hilsen Henry Arnfinn
  3. Hei Min nyanskaffede LR D4 2013 modell har sluttet å kjenne igjen sine nøkler. Jeg får startet ved å legge den inntil rattstammen, men feilmeldingen sier at nøklene ikke kjennes igjen. Noen som har opplevde det samme eller har forslag til løsning?
  4. Hei, dette er kanskje et amatørspørsmål, men jeg lurer på følgende: Min 97' Range Rover P38 har plutselig fått nesten null bremsetrykk når den starter opp om morgenen. Jeg kan da trykke bremsepedalen i bånn uten at noe særlig skjer. Jeg krasjet nesten når jeg rygget ut av parkeringen fordi det ikke var noe trykk på bremsene. Begge bremselampene lyser på dasjen, men etter noen minutter slukker de og bremsene kjennes stive igjen. Bremsevæskenivået i bremsevæskebeholderen er helt fint. (Det har ikke endret seg i de 3-4 årene jeg har hatt bilen). jeg har tittet litt under bilen der den står parkert og ikke sett noe væskesøl ved hjulene, kun rett under motoren - jeg har en lekkasje ved dieselpumpa. Etter problemet med bremsetrykket ved oppstart virker alt ok når jeg kjører rundt etterpå. Hvor bør jeg sjekke, og hva bør jeg evt bytte? Tusen takk for alle svar. kh
  5. D3'en starter dårlig på kald motor. Ikke forhåndsvarmet med Webasto, kun glødet. Temperatur -2 grader. Kan være fastbrente EGR ventilspjeld har jeg lest meg frem til. Ikke tatt diagnose ennå. Har det kommet noe EGR emulator kit for EU4 motor med DPF? Kan man fikse dårlige EGR ventiler med å rense/bade de i diesel eller tilsvarende? Synes prisen genuine EGR er noe stiv, selv over dammen.
×
×
  • Create New...