Jump to content
LRforum

Search the Community

Showing results for tags 'sensorbytte'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 2 results

  1. Hei! noen som har byttet ratt sensor på en lr d3 2007.. finner alltid en film eller forklaring , på hvordan det gjøres.Det finner jeg ikke på denne feilen. har vært på landrover verksted, det var de som mente var den som gjorde, at det lyser gult i dashbordet. Bilen slipper seg ned ,og diverse andre ting. på 4x4 info i displayet, viser den at bilen nesten har fullt ratt utslag, når den egentlig står rett frem hyggelig hvis noen har noen har tips om bytte av denne. ser at du også får rep KIT på eBay, til å fikse den den som står på bilen
  2. Varsellampe for "selvutjevnende hjuloppheng" har kommet og gått siste to dager. Parallelt med varslet ser det ut til at høyre luftfjær hever bilen maks, venstre ser normal ut. Bilen jevner seg ut igjen en stund etter at varsellampen slukkes. Min første tanke er at nivåsensor på h.side er i ferd med å ta kvelden. Etter det jeg har lest meg til her på forumet er første sjekk å kople om ledningene til h / v sensor og ta en testtur for å se om feilen bytter side, i så fall er vel sensorbytte neste step? Har en ny liggende i bereskap. Jeg har ikke noe diagnoseverktøy for hånden, men mener å ha lest at sensorbytte kan gå greit hvis man kopler ut batteriet før demontering / montering begynner? Lurer også på om ledningene til føler byttes om på følerside eller kompressorside? Andre gode råd og tips i anledningen mottas gjerne Elevatoo
×
×
  • Create New...