Jump to content
LRforum

Search the Community

Showing results for tags 'sensor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Calendars

  • LRF Calendar

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 5 results

  1. Byttet hubber foran med nye sensorer i håp om at Mexicanerne skulle reise hjem. De ble sikkert sure for det ser ut til at de hentet noen kamerater. Må jeg kalibrere eller noe i Nanookomen?
  2. Har fått min automatkasse (ZF 4hp22) overhalt. Den pluss transferkassen er nå tilbake i bilen. Men jeg har en sensor jeg bare ikke klarer finne en passende plass til. Slik kan det altså gå når det blir altfor lenge fra demontering til montering :-/ Er det noen her som vet hvor den skal plasseres? Den er definitivt magnetisk.
  3. Har en fremre høydesensor til salgs. Helt ny, original. 1000,-
  4. Varsellampe for "selvutjevnende hjuloppheng" har kommet og gått siste to dager. Parallelt med varslet ser det ut til at høyre luftfjær hever bilen maks, venstre ser normal ut. Bilen jevner seg ut igjen en stund etter at varsellampen slukkes. Min første tanke er at nivåsensor på h.side er i ferd med å ta kvelden. Etter det jeg har lest meg til her på forumet er første sjekk å kople om ledningene til h / v sensor og ta en testtur for å se om feilen bytter side, i så fall er vel sensorbytte neste step? Har en ny liggende i bereskap. Jeg har ikke noe diagnoseverktøy for hånden, men mener å ha lest at sensorbytte kan gå greit hvis man kopler ut batteriet før demontering / montering begynner? Lurer også på om ledningene til føler byttes om på følerside eller kompressorside? Andre gode råd og tips i anledningen mottas gjerne Elevatoo
  5. Jeg har hatt et par tre innlegg om hvor uheldig jeg har vært med at bilen stopper på grunn av feilaktige sensormeldinger. Ferie delvis ødelagt og annet. Hadde det vært en annen bil en LR Defender så hadde jeg solgt bilen. Men som så mange så blir en glad i den nesten originale Land Rover som nå heter Defender. 100 mil har jeg kjørt siden jeg fikk nullet de fleste meldinger. I går bare noen dager før jeg skal på en liten fiske ferie så begynner problemene igjen, 2 halvlange stopp med lysende motorlampe og kjøreforbud. Jeg har fått time på mandag for skifte av nedslitte bremseklosser/bremsebånd, men det er lite sannsynlig at det blir til til sensor/diagnosekontroll. Så til spørsmålet: Kan nedslitte bremseklosser gi sensormeldinger og lysende motorlampe med kjøreforbud? Gjett om jeg blir glad om svaret er JA. Min bil: Defender 2002 mod. kjørt 60000 km. På forhånd takk.
×
×
  • Create New...