Jump to content
LRforum

Search the Community

Showing results for tags 'lodde'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 2 results

  1. Hei. Har et væravhengig fenomen med min 97 P38 4,6 HSE. Etter mye regn hender det at nøkkel ikke blir igjenkjent, og jeg får "Engine disabled". Pleier å få gang på bilen igjen etter alt fra noen minutter til en time, men vil prøve å bli kvitt dette problemet. Har nå loddet begge koblingene til dørlåsen i fører døra samt begge koblingene under A-stolpen, men opplever fortsatt sporadisk feil. Er det flere koblinger jeg bør sjekke i forbindelse med dette problemet? Går over BECM i morgen og sjekker denne for eventuell fukt og irr. (Har ikke funnet fukt i gulv teppene) Har samtidig fått tettet noen ørsmå lekkasjer i lukene til pollen filtrene, så bilen ser nå ut til å være tett.
  2. Jeg skal ha ut disse to stiftene av kontakten så de kan loddes på nytt. Så hvordan får jeg de ut? Ser for meg at det blir SVÆRT knotete å lodde dette in situ. (Ja, jeg skal sette sikring på ettersom det tydeligvis har gått langt mer strøm her enn normalt). Disse er til venstre abs-sensor foran, hvor jeg har hatt stadige feilmeldinger over tid.
×
×
  • Create New...