Jump to content
LRforum

Search the Community

Showing results for tags 'høydesensor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 9 results

  1. Bytte av høydesensorer bak på en D3, og det har jeg aldri gjort. Noe jeg må huske på?
  2. Hei dere, må skifte høydesensor foran venstre på bilen til torsdag og skal gjøre det selv. i den forbindelse lurer jeg på om man må kalibrere luftfjæringen på nytt etter skifte? Eller vil det fungere å la bilen stå i normal høyde, ta ut sikringen til kompressoren, skifte høydesensor forså sette inn sikring og starte opp igjen? hvilke erfaringer har dere? mvh Preben
  3. Har lest en del poster med tema luftfjærer på dette forumet, men finner ikke helt svaret på problemet jeg har for øyeblikket. Venstre luftfjær går til tops og blir der! Tenkte det kunne være kontakten til høydesensoren på denne siden da festeørene på denne røyk (gammel og sprø) når jeg tok den av da jeg byttet bremserør. Renset den og satte den inn med kontaktspray og stripset den skikkelig til. Fortsatt samme trøbbel. Mens jeg holdt på gikk høyre luftbelg tom for luft. Fylte seg ikke uansett hva jeg prøvde. Tenkte det var høydesensoren som hadde tatt kvelden. Skrudde løs armen og beveget den. Da fylte den seg igjen. Byttet den til ny (altså på høyre side) og startet opp bilen igjen. Stod spent å håpet at alt ville rette seg, men fortsatt er venstre belg på topp. Fulgte ledninger for venstre høydesensor frem til kompressor. Ser ikke ut til å være skadet. Når jeg kobler fra kontakten lyser feillampe så da tenker jeg ledningen er ok. Koblet til sensoren jeg hadde til overs fra høyre på venstre siden, men ingen endring. Er det andre ting enn sensor som kan gjøre at den blir værende høy? Noen tips?
  4. Igår tok motoren kvelden på P38'en min. Jeg orker ikke mer utlegg og skruing. Selger derfor bilen som delebil. Det er veldig mye nye deler på den: helt ny ventilblokk med kontrollmodul. Nye høydesensorer, ny radiator, nye bremser, ny dynamo, ny vannpumpe, nye hjullager + hub,ny kompressor,(alt dette satt på ifbm eu-test i år), 2 år gamle luftbelgergode sommerdekk (general grabber AT) -og gode vinterdekk som jeg ikke kommer på i farta (tror det er cooper). Trimchip følger og med (har ikke vært montert mens jg har eid den) Bilen har gått 205.000 og står på stord. Litt bulker her og der da den har vært terrengkjørt.. GI BUD. Jeg kan nås på tlf 41123113.
  5. Hei Olabilen D2 la seg ned på ene siden. Sjekket med såpevann ingen lekkasje. Pumper opp til offroad mode, bilen er ok og holder på høyden. Ene høydesensor (den som er på siden hvor bilen la seg ned) er fryktelig treg og hakkete . Har bestilt ny, men er det noen mulighet til å "lure" systemet slik at bilen kan brukes? Kan selvfølgelig kjøre under 30 km/h i hevet tilstand, men men. Har heller ikke SLR rep.kit. Ola
  6. Ringte EWS og det viser seg mangel på høydesensor. Har noen 1 liggende til disco 2?
  7. Har fått problemer med luftfjæringen etter dekkskift, og mistenker sterkt av det skyldes en eller flere forvirrede høydesensorer... Finnes det noen enkel måte å "nullstille" disse på selv, eller må man til med spesialutstyr?
  8. FamilyGuy

    Link Arm

    From the album: Garasjen

    Fant plutselig feilen...
  9. Byttet dekk i dag hos fagdekk . jeg kjente litt på ledningene til høydesensorene for å se at alt sto "bra" til. og det så slik ut. etter at alt var byttet og skulle kjøre hjemmover kom denne opp i 4x4 info: Trenger vel ikke diagnose apparat for å se hva som er feil her eller? P.
×
×
  • Create New...