Jump to content
LRforum

Search the Community

Showing results for tags 'gir'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 5 results

  1. Har den siste tiden slitt med at når jeg setter bilen i park vil ikke nøkkelen komme ut av tenningslåsen. Får heller ikke flyttet på girspaken og bilen vil da heller ikke starte. Har fungert med å rugge bilen frem og tilbake og da kan man ta ut nøkkelen noen ganger. Andre ganger har jeg måtte koble til nanocom og slette alt av feilkoder som ligger inne og da får jeg tatt ut nøkkelen. Blir ikke klok på dette. Kan også stå på tomgang i park og når jeg skal sette bilen i gir får jeg ikke til å bevege girspaken... Håper på noen tips her da jeg er på ferie og håper dette kan være en quick fix
  2. Hei, Håper noen av dere voksne kan hjelpe meg her inne. Jeg startet opp Discoen (D2 med facelift og automat) og skulle hente kona i dag ettermiddag. (hun hadde slått tåa og klarte nesten ikke gå fra jobb) Så bilen og jeg starter opp glade og fornøyde og kommer oss ut på veien. Så i bunnen av operatunnelen hvor jeg ligger i venstre felt og skal gi gass for å komme meg forbi en sinke av en el-bil så merker jeg at det er ikke driv (det skjer ingenting når jeg trykker på pedalen). Jeg er da pent nødt til å blinke meg inn bak elvognen, og videre over i krabbefeltet helt i høyre felt, hvor jeg også skrur på nødblink. Jeg prøver gasspedal også med andre gir (3-2-1) men det er ingenting som skjer. Bilen stopper helt opp. (Jeg vil på forhånd beklage til alle LR'kjørere at jeg måtte stoppe slik midt i offentligheten) Så da sto jeg der da midt i rushtrafikken. Etter en liten stund (virket som et halvt år) sluttet bilene bak å komme helt opp i rumpa på meg, så da regnet jeg med at statens vegvesen stengte av løpet/filen. Så kom det også en vegvesenbil med god saftblander på taket og stoppet bak meg. Jeg hadde da ringt alle gode kompiser (uten hell) og sto i kø på falck redning. Jeg går pliktlydig ned til vegvesenbilen og slår av en prat med ham. Han er i dialog med tunnelsystemet og politiet. Forklarer fint situasjonen og blir møtt med et smil. (Shit happens, sier han) Siden det da er kø rundt oss og også på linja til falck tar onkel en kjapp ring til falck og så er de på vei. Falck kommer og får bilen på planet og kjører meg hjem igjen. Også en veldig hyggelig fyr. (Note to self; sørg for å stå der lenge nok til at politiet ringer falck, da slipper du egenandel) Er det noen her inne som kan hjelpe meg med å forstå / belyse hva som kan ha skjedd? Er det bare en slange som har falt av? Det var litt olje under bilen der jeg stoppet (vanskelig å se fargen på oljen under bilen i tunnelen) Er det noen som har opplevd lignende? (Leste litt her inne hvor lignende har skjedd men da virket revers, det gjør det ikke for meg) Ingen av girene virker, det er ingen driv (virker ikke som at den settes i gir) og det ruser bare. Skal legge meg under i morgen når det er lyst. Veldig takknemlig for all hjelp. Ærbødigst hilsen Kjetil
  3. Da jeg handla bilen sa selger at foringa nederst på spaken hadde gått i stykker kvelden før. Jeg har ingen problem med det. Men jeg lurer likevel på om oe annet kan ha skjedd også. Det er eksremt vanskelig å gire mellom 2. og 3. gir og motsatt. De andre går nesten greit. Revers er også vanskelig å finne. For det første: er foringa bare den O-ringen nederst på spaken? For det andre: er det noe annet som kan gi slike symptomer?
  4. Putte79

    HJELP!

    HJELP! Er på lang tur med bilen (Defender 110 tdci 2007 puma). 65km før grensa mellom russland og findland gikk noe galt! Har hvert på tur i 4 uker og kjørt bilen hardt! : ) Skulle ut på veien og plutselig får jeg ikke satt bilen i gir. Når motoren er stoppet får jeg satt bilen i gir uten å bruke klutsjen. Stater jeg bien med giret i fri, får jeg ikke satt bilen i gir. Starter jeg bilen med giret i gir, og trykker inn klutsj pedalen, hopper bilen bare fram, dvs bilen står i gir men klutsjen fungerer ikke! Er det klutsjen eller girkassa mi som har gått, noen som vet hva feilen er? Kompisen min (kjører nissan patrol har nå tøvet meg til Findland) er på vei mot Rovanemi! Noen som vet hvor jeg kan få ordnet bilen??? Trenger alle råd jeg kan få! : ) Noen som har gode tips, send meg SMS på 45420670
  5. Jeg har hatt småtrøbbel med giringa på min 110 td5 2000 mod i det siste og nå har det blitt verre. Det forekommer når bilen er kald. Når jeg kløtsjer kommer det en slureaktig ulyd og det er vanskelig å sette bilen i gir. Må jokke litt med spaken.. (hvis det er lov å si) Dette gjelder hovedsakelig når jeg må gire ned til første gir m kald motor. Er det noe syncrogreier? Jeg kan ikke mye om akkurat dette. Sannsynligvis er det noen på dette forumet som gjør det Noe jeg kan gjøre selv eller er en svinedyr verkstedreparasjon eneste utvei?
×
×
  • Create New...