Jump to content
LRforum

Search the Community

Showing results for tags 'transmission fault'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Land Rover
    • Land Rover generelt
    • Serie Forum
    • Defender Forum
    • Discovery Forum
    • Range Rover Forum
    • Freelander Forum
    • Mitt Prosjekt
  • Teknisk
    • Motor
    • Drivlinje, dekk og felg
    • Karosseri, lakk, rustbehandling
    • Bilelektrisk
    • Ombygginger/modifiseringer
    • Verktøyforum
    • Bilunderholdning, Navigasjon osv.
  • Aktiviteter
    • Turer & Treff
  • Generelt / Informasjon / International
    • Informasjon
    • Åpen Post
    • International Forum
    • Tilbakemeldinger og Forslagskasse
  • Kjøpes/Selges/Byttes/Frakt
    • Forumekspressen
    • Kjøpes / Selges / Byttes

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Location / Bosted

Found 2 results

  1. Ved akselerasjon fra «trillehastighet» har det begynt å komme ulyder, enten midt under eller ved bakhjulene. Det virker som om noe er løst. En slags bankelyd eller rumling. Pådraget faller også. Ingen varsellamper lyser, men jeg har fått meldingen «transmisjon fault». Jeg har hatt 10 LR og RR opp gjennom siste 35 år, men dette har jeg ikke opplevd før. noen som har en ide? Valentineulf
  2. Nylig kjøpt min første Discovery 3 2006. Fantastisk bil som gir en glede ingen nybil har gitt meg tidligere. Bilen har gått 203 000, har nettopp vært på EU kontroll, og jeg fikk et LR merkeverksted til å vurdere bilen før kjøp. Det er noen småting å ta tak i, men det som bekymrer meg er at nå og da så kommer masse feilmeldinger, varsellys blinker, går i F og følgende meldinger kommer opp. HDC fault limited gears available Transmission fault Special programs not available Park break fault Nå har jeg lest at dette er et problem som ikke er ukjent, så det første jeg gjorde var å bytte
×
×
  • Create New...