Gå til innhold
LRforum
  • Bli medlem

Sven Erik

Medlemmer
  • Innholdsteller

    18
  • Ble med

  • Besøkte siden sist

3 følgere

Om Sven Erik

  • Rang
    Medlem

Previous Fields

  • Location / Bosted
    Sandvika - Bærum

Nylige profilbesøk

Blokken for nylige besøkende er slått av og vises ikke for andre medlemmer.

  1. Hei til alle gode råd, men å skifte bryteren løste ikke problemet. Har byttet bryteren ved ratte uten ønsker resultat, og som nevnt inlednigsvis, lyshornet virke, parklyset virker, men det er det. Andre forslag tas imot med stor takk. Pærene er ok
  2. Jeg har en snål utfordring med min kjære Landis HCPU 300 TDI - 1996. Lysene virker ikke lengre. Dva. park lysene fungerer men ikke hovedlysene, verken nær eller fjernlysene. Derimot virker fjernlysene når jeg benytter lyshornet. Jeg har sjekket sikringene men de ser ut til å fungere. Har noen et clue om hvor jeg bør begynne å lete og hvordan? SE
  3. Takk for svar, men så var det hvor selve problemet befinner seg, noen som har en formening?
  4. Da skal HCPU'n min (96 - 300 TDi) vises hos BT på mandag. Eivind i Grøftekanten hjelper meg med pairerne (importbil) - så får vi se hvor det ender. Har kontrollert alle lys, og alt er ok bortsett fra ryggelyser. Pæra er ok men har målt meg frem til at det ikke er strøm i kontakten. To spørsmål: 1. Er ryggelys påbudt, eller det en 1'er eller 2'er hos BT? 2. Er det kontakten i girkassa som er problemet? Om det er noen der ute som kan gi meg gode tips om hvordan dette utbedres, tas det mot med STOR takk. En ydmyk nybegynner Sven Erik
  5. Absolutt - men det er greit å få litt luft på frontruta for å ta imot dugget og isen som gjerne legger seg på innsiden... Eller er det slik at det som gjelder er ratte i venstrehånden og skrapa i høyrehånden ;-) SE
  6. Har fremdeles ikke klart å få papirer på min Danske 110 HCPU - 1996 modell (har de fått tak på de Danske orginalpapirene, samt en tilsvarende 1997 modell men det synes vist ikke BT noe om.... Derimot har jeg gleden av å finne alle de andre utfordringene denne nye hobbyen bringer. Som f.eks at jeg låste dørene før frosten satte inn :-( Fikk åpnet til slutt ved hjelp av tålmodighet og ett brekkjern (ingen skader he-he). Motoren starter som ei klokke, med ikke varmen/vifta. Den funka greit for ei uke siden da det var mildt - litt rare lyder kanskje, men den blåste der jeg ville. Derimot nå, er det lite som skjer, mao ingenting. Kan røre på spaken (den på høyre side av rattet) men den er sannelig ikke laget av herdet stål, så jeg prøver å behandle den forsiktig. Sikkert mange her på forumet som kjenner seg igjen og som har gode/dårlige erfaringer med samme problem. Historier og smarte løsninger tas i mot med takk :-) Sven Erik
  7. Falsk alarm. Det var diesel som dryppet fra en morken slange som fant veien ned ved siden av overnevnte hull - puh :-)
  8. Takk var inne på tanken med å sette inn en plugg under visningen. Men hvor lenge kan den være inne uten at det ødlegger for clutchen? Er det bare å la det lekke for fremtiden eller er dette noe som bør rettes på ganske raskt? Hva er konsekvensen av å la det dryppe? Er dette en vanskelig ting å rette på eller er det grei middagsmat for en som skrur LR? Usansynelig hyggelig at dere svarer - det gjør meg litt lettere til sins :-) SE
  9. Lekker olje fra "wading plug hole" ved clutchen/gearkassa. Skal snart vise importbilen på Biltilsynet og slike mørke dråper liker de vist nok ikke... Leste i innlegget med tittelen 2'er på pkk: "Alternativ tre er tettninga i bakkant av veiva, men da skulle oljen kommet ut av clutchuset" Er det dette som er problemet? Hva må gjøres og er det dyrt å få det fixet på verksted? Venter tolmodig på svar som jeg er blitt vant til med denne bilen...
  10. Hei og takk men hvordan får jeg kontakt med Niels?
  11. Hvorfor får jeg ikke opprette eget galleri? Sven Erik
  12. Takk Ronny og alle dere andre. Festepunkter på planet ønsker jeg uansett krav eller ikke. Men planet er aluminium, hvordan festes dette uten at det blir hull/rust på sikt? Hadde tenkt å få dem sveiset, men sveiseren min har ikke utstyr til sveis på aluminium. Når det kommer til gitter, gjør jeg som Gaute Garasje foreslo - gå til BT - få mangellappen - for de finner noe uansett... Fix det etterpå. Har blå fjærer, sansynligvis ikke orginale. Er det bare å sparaylakkere dem sorte - forslag? Når jeg løftet bilen og hjulene fikk sveve fritt - er det da vanelig at fremfjærene er løse og differ 3-4 cm i høyden? Eller er det støtdemperene som er for lange?
×
×
  • Opprett ny...