Jump to content
LRforum

RoSe

Members
  • Content Count

    9
  • Joined

  • Last visited

About RoSe

  • Rank
    Nykommer

Profile Information

  • Location
    Vikebukt

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Enig i d Hansir. Var ute med motoren og skiftet tannhjul. Er ikke så veldig mye galt man kan gjøre når man setter den inn igjen...... Men like forb.. slipper høyre bremsevaier når jeg prøver parkeringsbremsen.
  2. Men så enkelt var det nok ikke. Justerte bremsebånd etter prosedyre, og satte alt på plass, og kjørte test av park.bremsen. Motoren går, men bremsene går ikke på. Ny runde på bukken, og av med lokket til aktuatoren. Ser ut som om bremsene er nødutløst igjen. Høyre og venstre side "henger" ikke sammen i aktuatoren. Etter en del om og men får jeg de sammen, men når jeg kjører en ny test, løses koplingen ut igjen. Nå kjenner jeg det begynner å koke.... Noen forslag til løsning der ute?
  3. Var nødutløseren jeg sleit med ja. Skulle vries og trekkes ned, men det måtte litt ekstra makt til for å få den ut. Da har jeg vært ute med EPB boksen, og skiftet tannhjul. Blir å sette sammen bremsebånd og skiver, samt justere i mårra..... Takk for alle svar.
  4. Nok ett spørsmål. Skal ta ned nødutløser til p-brems, har vridd på plastdingsen under bilen, men får den ikke ned? Skal ta ut aktuatoren for å skifte drev.
  5. Hmm. Har funnet rep. sett og sett filmen,men hvordan justeres EPB boksen?
  6. Fikk for litt siden låsing på parkbremsen. Umulig å få den av ved hjelp av bryteren. Var også ett forferdelig leven der bak. Ved hjelp av nødutløseren fikk jeg bilen hjem. Har nå skiftet bremsebånd, fjærer, skiver og klosser. Justerte bremsebånda som beskrevet i Haynesboken. Når jeg skal kjøre bedding-in prosedyren, er det ulyd bak, og ingenting skjer i forhold til bremsene. Får bare opp feilmelding om at parkbrems ikke virker. Dette skjer så snart jeg drar i bryteren for p-brems. Hva gjør jeg nå?
  7. Har målt i selve kontakten og ledningen, men må vel søke meg fremover ja.
  8. Stemmer det, men alle er i orden....
  9. Jeg får ikke lys i høyre blinklys i hengerkontakten på min -08 Disco3. Noen som har forslag til løsning?
×
×
  • Create New...