Jump to content
LRforum

Johannes Lunde

Members
  • Content Count

    6
  • Joined

  • Last visited

About Johannes Lunde

  • Rank
    Nykommer

Profile Information

  • Location
    Oslo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hei igjen, takker for tips lenger opp her. Fikk ikke noe utslag ved zalo sjekken. Var allikevel nesten overbevist om at demperen foran på venstre side hadde en lekkasje da den sank både med og uten fjerning av sikring. Høydesensorene foran, hs begynte å gi en feilmld i GAP, og byttet derfor begge sider foran. Det hadde ikke noe å bety for nedsenkning over natta, fortsatt mest på vs foran, men 4WD skjermen i displayet viste bedre alignment etter bytte av sensorene. Hadde noen symptomer på småjusteringer av level, særlig ved parkert bil på tomgang, som ble borte etter sensorbytte. Se
  2. Hei, fant du noe mer ut av dette? Jeg har et beslektet problem... Etter skifte til sommer dekk og tilhørende oppjekking har luftfjæringen "gått bananas". Etter litt forumlesning, bl.a denne tråden satte jeg den i offroad høyde, tok sikringen og lot den stå over natta. Jeg "håpte" på indikasjon på ventilblokk foran, men nedsynkingen gir meg ikke noe veldig godt inntrykk av hva problemet kan være. Vestre foran synker mest, ca 10 cm, Høyre foran ca 4cm, venstre bak ca 6cm og høyre bak ca 1cm. Før dekkskift (jekking) hadde jeg ikke noe problem med nedsynking.. Noen ideer på
  3. Koblet til diagnoseverktøyet, valgte aux heater, slettet feilkode "several start attempts" el.l. Og, Webastoen fyrte opp helt fint
  4. Fikk avlest feilkode på Aarsby bil, og de anbefalte ny brenner. Den gamle fyrte, men slukket etter ca 10 sek. Kjøpte ny brenner til Thermo Top V fra Famous Four, basert på VIN kode for L320 (2006 2,7TdV6). Fikk ut webastoen ut av bilen, splittet "huset" og oppdaget at den gamle brenneren kun har en hvit connectore påkoblet, men den ny har den hvite + EN TIL. Kontaktet FF og de mente at brenneren var riktig basert på VIN, og at de anbefalte å koble til begge connectorene. På brennerhuset var det en blindplugg som "den andre" ledningen ble koblet til. Se bilder Satte sammen webasto,
×
×
  • Create New...