Jump to content
LRforum

RRS V6

Members
  • Content Count

    23
  • Joined

  • Last visited

About RRS V6

  • Rank
    Medlem

Profile Information

  • Location
    Norge

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hvor har du bestilt den ? Og evt hvor kan jeg kjøpe det fra ?
  2. Gammel tråd men, hvordan fikk dere byttet / fikset problemet? Har samme problem selv og bilen går i nødmodus
  3. Da skal jeg få sett på det imorgen igjen. Hvilken rør skal jeg etterstramm Da var lekkasjen fra en O-ring som satt på munnstykke og inn til sylinderen. Dette var da løst
  4. Kanskje bryteren det er noe feil med eller sensoren for utelys osv som må evt byttes, vet rett og slett ikke men. Noe måte å feilsøke det på sånn at man slipper å fornye ting som virker allerede ?
  5. På min så er det 0 lys innvendig, altså alt av dashbord, instrument, tastene på CD spilleren, lyset rundt A/C osv. Bare girspaken og høydejustering / low/high vei greier. Også utelyset selvsagt. Der så er alt på
  6. Etter en del undersøkelse, så viser det seg at når jeg har lysbryteren på 0 og ikke auto, så går ikke dashbordet / IPC. Ikke engang de pixel skjermene dør, så alt fungerer på 0 men med engang jeg setter den på auto eller lys så begynner den å tulle ( akkurat i dette været så er det mye mer tull enn tørr vær ). Noen med bra innspill ?
  7. Har ingen symptomer på en dårlig dyse liksom, ikke noe røyk ut fra eksos ( unormal farge ), ikke noe rykking, napping, går helt vanlig på tomgang osv. Kommer med nærmere tilbakemeldinger imorgen med såpevann.
  8. Dem sa rett og slett Dyse på sylinder nr 1 utifra bildet dem har sett. Men når jeg lar bilen gå på tomgang og ser på dysen tilkoblingen ( der det er mutter / bolt ) for å stramme tilkoblingen, så ser jeg ingenting. Det jeg lurer på er om det kan være fra slangene som er koblet til dysene som kan lekke. Dessuten, hvor vanskelig er det å bytte en dyse ? fikk jo en pristilbud på 16 000 kr inkl mva, deler og arbeid ( bare for den ene dysen ) Tenkte å kjøpe dyse fra autodoc ( merke VDO ), og montere det selv. det er jo snakk om 2 skruer og dra den ut ? eller er
  9. Da har jeg ringt til verksted og fått beskjed om at lekkasjen kommer fra dyse/dysene. Høres det fornuftig ut ?
  10. Tatt av dekselet og sett rundt. Det samler seg på de firekantet hullene under dysene, tenkte å stramme skruene på morgendagen og få renset skikkelig. Normalt at skruene løsner seg ?
  11. Har en range Rover sport 2,7 HSE 09 mod som lekker drivstoff. Lekker ved høyre side av motoren. Legger ved bilder som jeg har klart å ta. Kanskje en slange som har fått sprekk ?
  12. For å være ærlig, så hadde det vært flotters om noen kunne bistå ved siden av bilen og sett sammen med meg. Som nevnt, har 0 kunnskap på engelske biler og blir egentlig litt irritert. Har soltak på denne karen, har hatt vannlekkasje fra dreneringslangen og renset det da den var full av dritt og møkk. Rant gjennom a stolpen og nedover ( høyre side ). Kanskje noe kortslutning der som påvirker ipacen? Når den er borte eller har liv og jeg dunker litt her og der så skjer det ingenting. Har jo tatt ut instrumentpanelet for å se på koblingene og prøvde å vri, røre osv men d
  13. Når hele instrumentpanelet går, Kommer den jo etter ca 5-10 sekunder. Så hvordan jeg får da målt innenfor den tidsperioden er jo diskuterbart det som skjer er : målepinnene går til 0. Drivstoff temp, turtall og speedometer. Altså alt på instrumentpanelet da. Noen ganger når den kommer tilbake i livet, så havner drivstoff måleren p 0 og går opp til aktuelle nivåen.
  14. Jeg selv bor i Drammen / Solbergelva. Har peiling på multimeter og prøvelampe. Feilen kan skje når bilen står helt stille etter en kjøretur ( om det er tilfeldig eller ikke vet jeg ikke ). Men føler at det er hyppigere på våt føre. F.eks nå, når jeg har den på nærlys på bryteren og ikke auto, så går den mer oftere enn da jeg har den på auto. Men har fått også problem med at når den står på auto så kommer ikke dashbord lyset på selvom det står at prklysene er på. Men som sagt, prøver å finne en feil om gangen, sånn at man ikke blander alt i huldete bulter.
  15. sånn ca gjetning blir jo det før man går gjennom. Men Hvor burde jeg starte fra først ? burde jeg ta ut batteriet og begynne å se på kontakta på minuset ? Eller noe under teppe på sjåfør siden ? har sett at det kan komme vann under der og gjøre sånn at et pr kabler kunne kortslutte / eller hva hen det blir ( kom ikke på hva det het nå ) virker som om det er noe jordingspunkt som driver å tuller med systemet ( vet ikke helt, skal ikke forklare meg som om jeg kan dette ) evt koblings skjema, hvor finner jeg det hen ? Og hva burde jeg ha før jeg starter ?
×
×
  • Create New...