Jump to content
LRforum

ando

Members
  • Content Count

    446
  • Joined

  • Last visited

About ando

  • Rank
    Entusiast

Profile Information

  • Gender
    Male
  • Location
    Oslo

Previous Fields

  • Location / Bosted
    Lofthus, Oslo

Recent Profile Visitors

1,474 profile views
  1. Tenningen til stage 2 (er 2 hakk opp) - og motoren AV - nå får Nanocom kontakt med ECU. Tast saaakte: gi Nanocom god tid til å reagere!! Om du mister kontakt med en ECU: skru av tenningen i 15-60 sekunder - for at Nanocom skal få tid til å resette. Oppstart: hold 8 sek på skjermen.
  2. Ja, og nå tenkte jeg å si ifra...... hvem er det som fikser opp i sånne tekniske ting? Ok - så det var flere som hadde sagt ifra lenger nedover på siden.......
  3. Når jeg er på en side og trykker "Neste side" eller på et av tallene... så skjer det ingenting....noe som er feil? Pls send som PM.
  4. Alpine radioen søker frekvenser og oppfører seg normalt, men det kommer ingen lyd i anlegget. 3 ganger ila 2 uker har det kommet lyd i noen minutter når jeg har fiklet/dratt ut radioen + etter en dump i veien. Etter å ha byttet ut radioen med en annen - så fungerer alt. Hva er feilen med radioen? Noe jeg kan endre på? De 5 pluggene som går inn bak - hva er de til? Grå til CD-spiller? Blå plugg med 7 ledninger til forsterkeren? Hva med de andre? Grønn, Brun, Gul?
  5. Yess: det kom en flink kar med original radio i dag - som vi byttet ut med min lydløse .......- og der kom Katie Melua i full musikk. Herrlig!! Nå skal jeg åpne min lydløse radio - for å se om jeg ser noe mistenkelig..... noen tips? Happy Day i dag!
  6. Flott. Sender deg en PM.
  7. Mulig radioen min er gåen: det er ikke lyd i anlegget (kun 1 og annen gang ved dumper i veien....). Helst vil jeg ha den originale som går rett inn i dashen min, men om det er vanskelig å få tak i - så kan jeg tenke meg en billig radio for ihverfall å sjekke om jeg da får lyd i anlegget..... så vet jeg at forsterkeren er ok....
  8. Nå har jeg vært ute og skrudd på volumknappen, men ingen endringer i volt...., men nå er mVolt 48 der den var 8.... dette er saker jeg ikke har peiling på..... Er det sånn at alle radioer har samme Din plugg?? - så jeg kan låne meg en hvilken som helst radio og se om jeg får lyd?
  9. Det er visst sånn med gamle Radioer at de ikke er beskyttet mot kortslutning - så da blir alle høyttalerne stille.... Ja, da skal jeg ta en tur ut og måle mVolt ut mens jeg skrur på volum knappen..... Låne spiller: noen i Oslo som har når jeg kommer på impulsbesøk?
  10. Hva betyr 1,5 din? Har du noen forslag til hvilken Radio jeg skal kjøpe? Men det er jo synd å gi opp å finne ut av dette anlegget mitt da.......
  11. Da tok jeg en tur ut i mørket - for å måle verdier ut av Radioen: Den blå pluggen bak på Radioen har altså 7 ledninger - som går til Forsterkeren: Med Radioen AV måler jeg: Fiolett 12 volt, de andre 6 ledningene 0 volt. Med Radioen PÅ måler jeg: Fiolett 12 volt, Grønn 12 volt, Brun 15 mVolt, de andre 4 ledningene 8 mVolt. Da tror jeg Radioen er ok..... ?
  12. Ja, har åpnet alle dørene + dratt og bendt på ledningsbuntene som fortsetter inn i dørene. En annen forsterker er prøvd, men ikke en annen radio.... - noen i Oslo som har til utlån? Ila dagen har jeg funnet ut at det altså går 7 ledninger fra den blå pluggen bak på radioen og inn i Forsterkeren + 22 ledninger ut = totalt 29 ledninger. 12 par ledninger er vridd rundt hverandre - og fortsetter ut til 11 høyttalere + 1 sub.? Her har jeg brukt multimeter uten å egentlig skjønne hva jeg skal måle - kun for å se etter et mønster... Grønn/Fiolett ledning er 12 volt inn og Svart ledning er j
  13. Har sett på alle ledningene fra radioen - og så langt jeg ser er de uskadet... Fulgte 7 ledninger fra den blå pluggen bak på radioen - til forsterkeren: jeg ser hvor de går inn + så er det 22 ledninger på vei ut av forsterkeren...... går de parvis til hver av de 11 høyttalerne? En teori er: om 1 ledning til en av høyttalerne er overledning (feks i overgangen til en av dør høyttalerne) - så vil ALLE høyttalerne kutte ut. Om jeg da kutter 1 og 1 av høyttaler ledningene... så vil da lyden komme tilbake - når jeg kutter overledningen.! Skal jeg starte med å kutte de 7 ledninge
  14. Ja, sjekket videoer - ser greit ut. Hvor kjøper jeg LED pærer?
×
×
  • Create New...