Jump to content
LRforum

Bruningen

Members
  • Content Count

    69
  • Joined

  • Last visited

About Bruningen

  • Rank
    Aktiv Medlem

Profile Information

  • Gender
    Male
  • Location
    Ålesund

Previous Fields

  • Location / Bosted
    Møre og Romsdal

Recent Profile Visitors

403 profile views
  1. Hvor handler en eksosdeler på greiest måte (les fornuftig pris/leveringstid) ?
  2. "Flushet" (les dobbelfyllte) 2 år på rad (den ene missforståelse) på hver sin side av 100 k, nå er jeg på 230k Nå er det magefølelsen som sier at det er "noe", litt vanskelig å si uten referanse. Spessielt på slep syns jeg den ikke oppfører seg som før, treigere i responsen...
  3. Volvo anbefalte meg "flushing" av Automatkassa hver 100k (skylling med dobbel mengde olje) Der er også noen som tilbyr flushing med aggregat. Har noe av dette noe for seg?
  4. Hei, har du fått testet ut minuskabel-tesen?
  5. I løpet av min langvarige sendrektighet så var der flere perioder med "håp" om mirakuløs helbredelse, men like skuffet hver gang. Men etter 2 hjullagerhavari i tett rekkefølge etter byttet har jeg konkludert med at for hvert lager som blir skiftet så står der et nytt for tur (211' nå, og ny ulyd ligger og lurer)
  6. Det er det som er problemet, dørene hverken låser seg eller åpner seg før etter mange "klikk" på fjernkontrollen. Like greit å skifte som å begynne å disikere som russeren gjer her....
  7. Litt upresist fikk jeg beskjed av verksted at justeringsboltene for bakhjulsjusteringen var rustet fast så de ikke fikk justert bakhjulsstillinga. Var innenfor gul, men burde på sikt få tatt det sa de. Hva er korrekt betegnelse og evnt varenummer for noe slikt? (som der skjønner er dette utenfor min kunnskap...)
  8. Bakdørene har blitt så tunge å låse at sentrallåsen ikke klarer å låse de lengre, kjenner at knappene er harde å betjene også. Noen easyfix, eller er det bare å begynne å pelle i stykker for å finne ut av det ?
  9. Jeg er den heldige karen som har fått testet Mr Rovers eminente overhalte produkt. Til spm lengre oppiher så kjørte jeg med lagerstøy fra bakdiffen i over et år (!) før den ble tatt. I dette tidsrommet kjørte jeg mye med (heste) henger, totalt over 25000 km - uten at støyen utvikla seg noe. Men som alle som liker å strekke strikken med lager hvet, så er det INGEN garanti for lengde mellom første støy og endelig, fatalt havari.... Nå skal jeg somle meg til å returnere min støyklump til Mr Rover, sånn at han kan få noen fine timer i garasjen igjen :-)
  10. Ja, har erfart at både Ford og Volvo har mye kompatibelt - bra for hasteløsninger
  11. Case closed, Ford er kompatibelt. Alvorlig diskusjon med verkstedet på gang - har skifta filteret, var ikke mer å gjøre påstod de. Nå viser det seg at en av lederne lå med vaklebrudd. Stønn...
  12. Trenger hjelp om noen hvet om kompatibel temp sensor til dpf (forran). 1 ukes leveringstid fra LR, og det har jeg ikke. Beklager autokorekturfeil i overskrift
  13. Hei, får stadig reduced engine performance når jeg kjører henger, ingenting når jeg kjører bare bil. Leser samme kode. Var på verksted her i uka, de mente på tett pdf og helte på tanken noe lurium som kunne svi rein filteret. Men det hjalp ikke. Limpen slår ikke inn under høy belastning, feks under akselerasjon, mer under gearskifte(automat) gjerne i overgang slakk unnabakke/motbakke. Og aldri med bil uten henger. Any ideas?
  14. Nå tok jeg sjauen, skifta bakdiff, logget difftrykk over partikkelfilter og fått påfyllt 2xflasker lurium for å prøve å brenne den ut, registerreim og vannpumpe. Samt bremseskive som hadde delt seg. Så det var mottrykk/partikkelfilter som var årsaken til limpingen ved høy belastning...
  15. Var på hengertur her i uka - ca 360 km. Halve turen med tom henger (ca 1000 kg), og returen lasta (ca 2300 kg - jada litt overlast) Etter få km fikk jeg den først "Limp Mode", ingen feilmelding bortsett fra et glimt av "Redueced engine performance" akkurat når jeg stopper motoren. Resatte seg ved stopp/start - men gjentok seg ca 10 ganger over hele turen (som også inkluderte 4 fergeturer og en heftig opp og nedkjøring til en fjellgard uten/med last). Eneste sammenheng mellom stoppene jeg fant er at de skjedde i lett motbakke. Hadde en følelse av at den ikke skiftet gir som den skulle, men fikk samme feilen når jeg kjørte i "manuell" også. Har kjørt uten henger flere dager etterpå uten at feil oppstod. Sjekket i dag, men ingen feilkoder ligger inne. Hvor skal man begynne? (gått ca 200', flushet gearkasse på ca 100', drar mye henger)
×
×
  • Create New...